پاسخ به : عدم نصب افزونه ها بر روی gravity forms

سایت Gravity Forms فارسی انجمن ها پرسش و پاسخ عدم نصب افزونه ها بر روی gravity forms پاسخ به : عدم نصب افزونه ها بر روی gravity forms

حنان ابراهیمی ستوده
حنان ابراهیمی ستوده در: پنجشنبه ۱۶ مهر ۱۳۹۴ در ۰:۴۲ ق٫ظ #7778

سلام . دوست عزیز شما gravity forms 1.9.13 رو نصب کنید مشکلی نداره .

کلا یکبار مراحل رو توضیح میدم .

شما نسخه 1.9.13 گرویتی رو تهیه کنید … حالا میتونید از لینک زیر هم تهیه کنید »
http://www.wplocker.com/plugins/5956-gravity-forms-v1913-addons-pack.html

بعدش فارسی ساز رو از مخزن نصب کنید :
https://wordpress.org/plugins/persian-gravity-forms/

خب الان باید راحت بتونید استفاده کنید . اگر پیغام لایسنس داد جدی نگیرید مشکلی نداره فقط نمیتونید خودکار بروز کنید .

لطفا لینک اون UPAL رو هم بزارید ببینم ربطش به گرویتی چیه …