پاسخ به : وردپرس ۴.۳ و گرویتی فرم

سایت Gravity Forms فارسی انجمن ها پرسش و پاسخ وردپرس ۴.۳ و گرویتی فرم پاسخ به : وردپرس ۴.۳ و گرویتی فرم

حسین در: دوشنبه ۹ شهریور ۱۳۹۴ در ۱۱:۴۳ ب٫ظ #6983

متأسفانه من هم وردپرس رو به نسخه 4.3 بروز کردم و در قسمت تنظیمات تائیدیه‌ها و اعلان‌ها پیغام زیر نمایش داده میشه
function WP_List_Table::get_columns() must be over-ridden in a sub-class.

من از نسخه 1.9.10.2 افزونه استفاده میکنم و اون کد لایسنس هم از کار افتاده بود
راه دیگه‌ای برای رفع مشکل یا ارتقاء افزونه سراغ ندارید؟