پاسخ به : وردپرس ۴.۳ و گرویتی فرم

سایت Gravity Forms فارسی انجمن ها پرسش و پاسخ وردپرس ۴.۳ و گرویتی فرم پاسخ به : وردپرس ۴.۳ و گرویتی فرم

حنان ابراهیمی ستوده
حنان ابراهیمی ستوده در: یکشنبه ۲۲ فروردین ۱۳۹۵ در ۷:۳۰ ب٫ظ #11642

خود وردپرس رو که نصب کنید یه قالب پیشفرض داره به اسم 2015 ، 2014 ، و …..
عرض کردم مشکل منطق شرطی از جیکوئری هست .

یا قالب شما داره مشکل جیکوئری ایجاد میکنه ، یا یکی از پلاگین ها .
اگه با 2015 تست کردید و مشکل نداشت پس مشکل از تداخل قالب هست . ولی اگه با 2015 هم مشکل داشت یکی از پلاگینها داره تداخل میکنه .